Gros problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Gros problème

Message  Adrien beta le Mar 9 Sep - 13:37

J'explique le problème :

Au point mort la moto monte dans les tour nikel comme une moto très bien règler aucun trou ni rien(donc surment pas l'allumage) mais quand je roule ben sa monte dans les tours mais je ne prend pas de vitesse ( j'ai plutot tendance à en perdre) je ne dépasse pas les 40 klm/h

Elle démarre du premier coup de kick à froid mais à chaud c'est quasiment impossible comme si les segments étaient mort alors que je les ai changé ou ça fesait comme si on apuiyer sur la poigné d'embrayage .
J'ai essayé de réglé le carbu mais impossible j'ai vraiment tous fait clip d'aiguille un cran en haut,en bas en changeant plein de gicleur et tout mais rien n'y fait, pour moi ce n'est pas un problème de carburation u
Ah oui et quand je touche mon carter d'embro il est brulant on peu pas poser la main dessus et le cylindre je vous en parle même pas
Ce problème me le fait depuis que le gas ma monté la configue mais maintenant il ne touche plus au 50 car trop de problème (ne veut plus nous voir) pourtant j'ai un pote qui lui a fait monté une configue et lui n'a vraiment aucun problème .
J'ai vraiment besoin de votre aide la je sature complètement

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Vince le Mar 9 Sep - 20:36

embrayage mort ?

Vince
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1096
Age : 26
Localisation : France
Engin : : yamatakitchoun
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Adrien beta le Mar 9 Sep - 21:19

Vince a écrit:embrayage mort ?
Ben j'ai fait un post sur crazy il dise ça aussi mais il est tout neuf c'est vraiment bizard (c'est un polini)

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Crossman-666 le Mar 9 Sep - 21:27

il patine peut etre .... tu croit que le mec a mit des calles ou quelque chose ??

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 25
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Adrien beta le Mar 9 Sep - 21:48

Ben il as mis les disques en alu entre chaque disque garni la, sinon non il a pas mis de calle

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  apriliamx50 le Mar 9 Sep - 22:01

peu etre prise d'air au joint spy de vilo , ta bougie est comment ?

_________________

apriliamx50
Créateur Forum
Créateur Forum

Masculin Nombre de messages : 4407
Age : 26
Localisation : nantes [ 44 ]
Engin : : aprilia MX 85cc
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur http://www.apriliamxsupermotard.skyblog.com

Revenir en haut Aller en bas

Re: Gros problème

Message  Adrien beta le Mar 9 Sep - 22:27

Marron -Noir ça dépend de mon mélange mais si c'était un joint spy de vilo cela me le ferai aussi quand je monte dans les tour au point mort alors que ce n'est pas le cas, ça me le fait que quand je roule sinon au point mort quand je monte dans les tours sa monte hyper vite et y' a aucun trou ni rien

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  apriliamx50 le Mar 9 Sep - 22:45

marron ... ou noir ?? sinon tu est trop riche !

gicleur combien ? met toi en 120 et aiguille au milieu air a 3/4 de tour et test !

pas de prise d'air nulle part ? pipe , joint neuf , tout serrer nickel ?

_________________

apriliamx50
Créateur Forum
Créateur Forum

Masculin Nombre de messages : 4407
Age : 26
Localisation : nantes [ 44 ]
Engin : : aprilia MX 85cc
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur http://www.apriliamxsupermotard.skyblog.com

Revenir en haut Aller en bas

Re: Gros problème

Message  Adrien beta le Mar 9 Sep - 23:02

La je suis en 107 et aiguille au deuxième cran
Mais si c'était un réglage carbu prise d'air etc .... le problème ce ferai aussi au point mort nan? car au point mort y' a vraiment aucune problème alors que si c'était un réglage carbu ça ferait la même chose au point mort donc c'est bizard nan ??

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Vince le Mar 9 Sep - 23:27

c'est pas le carbu le probleme
ça le fait en roulant donc le carbu n'es pas mis en cause...

Vince
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1096
Age : 26
Localisation : France
Engin : : yamatakitchoun
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Adrien beta le Mer 10 Sep - 0:06

Je pense sérieusement a l'embro je vais regardé ça vendredi et je vous tien au courant

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  apriliamx50 le Mer 10 Sep - 22:40

si tu es en 24 OKO , moi je suis en gilcuer 118 quand mème ... toi 107 , mème si les réglages chnage d'une moto a l'autre , sa fais beaucoup d'écart a mon gout

_________________

apriliamx50
Créateur Forum
Créateur Forum

Masculin Nombre de messages : 4407
Age : 26
Localisation : nantes [ 44 ]
Engin : : aprilia MX 85cc
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur http://www.apriliamxsupermotard.skyblog.com

Revenir en haut Aller en bas

Re: Gros problème

Message  Adrien beta le Jeu 11 Sep - 21:08

Mais au point mort sa monte vachment vite et tout comme une moto super réglé mais c'est en roulant quoi surment l'embro qui décone

Adrien beta
Connaisseurs
Connaisseurs

Masculin Nombre de messages : 1165
Age : 24
Localisation : Blois {41} et Saint Aignan sur Cher {41}
Engin : : Beta Sm et Proto
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Crossman-666 le Jeu 11 Sep - 21:55

ma moto aussi avant de faire mes reglages marchait super bien au point mort , une fois la 1ere enclenché et l'embro lacher , une vrai larve ... revoit ton reglage carbu , met un gicleur plus gros et tu verras ce que sa donne !

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 25
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros problème

Message  Contenu sponsorisé Aujourd'hui à 17:08


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum