Probleme compression ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme compression ...

Message  Crossman-666 le Sam 6 Juin - 0:42

Bonsoir a tous , suite a la vente de ma mx , j'viens de refaire la segmentation + joint neuf ! Seul petit soucis , Il y'a belle et biens de la compressions mais lorsque que je met du liquide de refroidissement , plus du tout de compression ... Je le renleve, et la compression revient petit a petit .. J'ai deja changer une fois le segment car je croyait que c'etait ca et une fois aussi la pochette de joint mais toujours rien ..

HEEEELP ...

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 26
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  apriliamx50 le Sam 6 Juin - 1:41

aucune idée pour ton problème !

_________________

apriliamx50
Créateur Forum
Créateur Forum

Masculin Nombre de messages : 4407
Age : 26
Localisation : nantes [ 44 ]
Engin : : aprilia MX 85cc
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur http://www.apriliamxsupermotard.skyblog.com

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  Crossman-666 le Sam 6 Juin - 11:55

apriliamx50 a écrit:aucune idée pour ton problème !


C'est tendu , j'ai redemonter et re regarder tout comme il faut ... et tout est niquel !

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 26
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  mister le Sam 6 Juin - 12:25

Crossman-666 a écrit:
apriliamx50 a écrit:aucune idée pour ton problème !


C'est tendu , j'ai redemonter et re regarder tout comme il faut ... et tout est niquel !

je pense que ton joint central ne fait plus etancheiter donc qu en tu mes le LR la fuite se fai perde de conpresion qu en tu l enleve le join se recole a pe pret est tu retrouve de la conpresion c est une ipothese bien sur a verifier

mister
Membre actif
Membre actif

Masculin Nombre de messages : 173
Age : 26
Localisation : 76 000
Engin : : spitro suprise
Date d'inscription : 06/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  jesse le Sam 6 Juin - 12:33

c'est encore tres loqique ce probleme

il n'y a pas de probleme avec la culasse? quand tu as redemonté apré avoir mis le liquide de refroidissement il y avais de l'humidité ou des traces d'eau dans le cylindre?

jesse
Membre actif
Membre actif

Masculin Nombre de messages : 396
Age : 25
Localisation : niort 79
Engin : : bultaco astro
Date d'inscription : 26/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  Crossman-666 le Sam 6 Juin - 14:02

Les joints sont neufs , c'est deja la deuxieme fois que j'en met des neufs... Peut etre , je verifirais ma culasse ta l'heure mais Pour te dire quand j'ai démonté , c'est chaud a voir parce que quand tu leves le cylindre , t'en fou partout de l'eau ...

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 26
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  unmotarddu45 le Sam 6 Juin - 14:15

elle est pas voilée des fois ta culasse ??

_________________

unmotarddu45
Staff
Staff

Masculin Nombre de messages : 2786
Age : 27
Localisation : orleans city
Engin : : derbi, rs, tzr, 306 et 2cv cross
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  apriliamx50 le Sam 6 Juin - 14:27

tu as rouler sans eau dernièrement ?

_________________

apriliamx50
Créateur Forum
Créateur Forum

Masculin Nombre de messages : 4407
Age : 26
Localisation : nantes [ 44 ]
Engin : : aprilia MX 85cc
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur http://www.apriliamxsupermotard.skyblog.com

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  Crossman-666 le Sam 6 Juin - 18:32

Tanis ,tu entend quoi par voilé ? ... Que la surface ne soit pas bien plane ?

Non non pas du tout !!

Je voux explique , elle roulait , la segmentation etait presque bonne a faire mais comme je la vend ,'jme suis dit , je vais refaire la segmentation , donc j'ai demonté proprement et au remontage avec segement + joint neuf , bah ce probleme est arrivé ... Ensuite j'ai crut que c'etait les joints ou le segement doc j'ai reracheter tout en neuf , et rien du tout a changer ... donc voila

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 26
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  mister le Sam 6 Juin - 19:48

Crossman-666 a écrit:Tanis ,tu entend quoi par voilé ? ... Que la surface ne soit pas bien plane ?

Non non pas du tout !!

Je voux explique , elle roulait , la segmentation etait presque bonne a faire mais comme je la vend ,'jme suis dit , je vais refaire la segmentation , donc j'ai demonté proprement et au remontage avec segement + joint neuf , bah ce probleme est arrivé ... Ensuite j'ai crut que c'etait les joints ou le segement doc j'ai reracheter tout en neuf , et rien du tout a changer ... donc voila

essaie de mettre un autre cylindre si le problem ne plus la c est ton cylindre
au moin de cette facon tu est sur que le moteur est ok est que sa vien de ton cylindre

mister
Membre actif
Membre actif

Masculin Nombre de messages : 173
Age : 26
Localisation : 76 000
Engin : : spitro suprise
Date d'inscription : 06/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  jesse le Sam 6 Juin - 20:01

il y a vraiment un ecart entre sans et avec l'eau? tu a verifié la planeité du cylindre aussi?

jesse
Membre actif
Membre actif

Masculin Nombre de messages : 396
Age : 25
Localisation : niort 79
Engin : : bultaco astro
Date d'inscription : 26/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  Crossman-666 le Sam 6 Juin - 23:51

jesse a écrit:il y a vraiment un ecart entre sans et avec l'eau? tu a verifié la planeité du cylindre aussi?


Franchement ouais , un enorme ecart entre avec et sans l'eau ... Non demain je ferai ca , ca ma assez soulé hier , j'avais pas envie de me prendre la tete avec ca aujourd'hui ...

Crossman-666
Habitué
Habitué

Masculin Nombre de messages : 525
Age : 26
Localisation : gouaix
Engin : : yamaha 350 banshee & Mx 50
Date d'inscription : 24/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  seb199377 le Mar 9 Juin - 19:55

comme dit tanis surment ta culasse =)

seb199377
Membre
Membre

Masculin Nombre de messages : 66
Age : 23
Localisation : paris
Date d'inscription : 09/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme compression ...

Message  Contenu sponsorisé Aujourd'hui à 1:14


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum